cannot enable both sham-link state-change interface traps

在GNS3下面配置snmp的时候出现了一下错误:

cannot enable both sham-link state-change interface traps

。。。

经过网上搜索,发现GNS下面都有这个问题,于是可以采用如下方法来启动:

snmp-server enable traps ospf sicso-specific state-change shamlink interface-old

这样就可以了。

已标记关键词 清除标记
©️2020 CSDN 皮肤主题: 大白 设计师:CSDN官方博客 返回首页